Upgraded to WordPress 6.0 and have issues? Please check the hotfix which you need to apply.

Okay
  Public Ticket #3654695
Warnings, plugin activation problem
Open

Comments

  • pcnedela started the conversation

    Hello,

    I got some warning while installing the theme:

    Warning: Trying to access array offset on false in /home/pcnedela/nova.sdss-sl.org/wp-content/themes/dentalpress/functions.php on line 144

    Warning: Trying to access array offset on false in /home/pcnedela/nova.sdss-sl.org/wp-content/themes/dentalpress/functions.php on line 148

    I can't install DentalPress options plugin. I get some erros. I've removed 67 line in options.php.

    Can you please help?

    Regards

    Robert


  •   FlexiPress replied privately
  •   pcnedela replied privately
  •   pcnedela replied privately